Zoom отключит пользователей с необновленными версиями

2020-06-01, 11:30
  0     0



Zoom 5.0 включает в себя улучшенный стандарт шифрования.

Самый популярный в мире сервис видеосвязи Zoom выпустил обновление, которое устраняет проблемы с безопасностью. Об этом сообщается в блоге Zoom.

С 30 мая для того, чтобы присоединиться к любой конференции, потребуется воспользоваться Zoom 5.0 или более поздней версией платформы. Обладатели более ранних версий Zoom уже не смогут пользоваться сервисом.

Zoom 5.0 включает в себя улучшенный стандарт шифрования. Он обеспечивает более высокий уровень безопасности и контроля конфиденциальности. В меню организатора видеоконференции добавлен раздел "безопасность" (Security), который позволяет ограничивать функции некоторых участников или удалять их.

Джерело Ліга.Tech


Додавати коментарі можуть лише зареєстровані користувачі.
[ Реєстрація | Вхід ]

Коментарів 0